Polyfill APCu component

Provides apcu_* functions and the APCUIterator class to users of the legacy APC extension.

Installation

$ composer require symfony/polyfill-apcu