Polyfill Xml component

This component is deprecated. Don't use it in any of your applications.

Provides a fallback implementation for the following functions in the abscense of the XML extension.

Installation

$ composer require symfony/polyfill-xml