Polyfill PHP 5.4 component

Provides functions unavailable in releases prior to PHP 5.4.

Installation

$ composer require symfony/polyfill-php54