Polyfill PHP 5.5 component

Provides functions unavailable in releases prior to PHP 5.5.

Installation

$ composer require symfony/polyfill-php55