Silex 1.3.3 released

I've just released Silex 1.3.3. This release is a bit special as Silex 1.3 is now compatible with ALL Symfony versions (from 2.3 to 2.8 and the upcoming 3.0 version) but also with ALL Twig versions (from 1.8 to 1.21 and the upcoming 2.0 version).

Comments

So great news!
Thank you!
Great news! Thanks. Keeps those updates coming ;)
Perfect dudes! Perfect!

Comments are closed.

To ensure that comments stay relevant, they are closed for old posts.