Upcoming Official Symfony Conferences

Last last symfony 1.1 version released, we swear!

The supposedly last version of symfony 1.1 we released two days ago, tagged 1.1.8, had a weird bug regarding task classes autoloading, which could prevent the symfony command line to work properly.

So you're encouraged to upgrade to the 1.1.9 version, which is therefore the last officially supported one.

Comments

Oh, and of course, sorry for tyhe inconvenience.
Sorry too but it worth the fix :)

Thanks for the support!
LOL

Comments are closed.

To ensure that comments stay relevant, they are closed for old posts.